» Ubuntu » Packages

Error

two or more packages specified (libpackagekit-qt-dev lucid-updates)