» Ubuntu » Packages » lucid-updates » libs » libqt4-phonon-dev
lucid  ] [  lucid-updates  ]
[ Source: qt4-x11  ]

Package: libqt4-phonon-dev (4:4.6.2-0ubuntu5.6)

Links for libqt4-phonon-dev

Screenshot

Ubuntu Resources:

Download Source Package qt4-x11:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mail Archive)
  • Fathi Boudra
  • Ana Beatriz Guerrero Lopez
  • Modestas Vainius
  • Sune Vuorela

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

transitional package for Qt 4 Phonon libraries development files

Qt is a cross-platform C++ application framework. Qt's primary feature is its rich set of widgets that provide standard GUI functionality.

This is a dummy transitional package depending on the Qt 4 Phonon development library needed to build Qt 4 applications using Qt Phonon library.

Other Packages Related to libqt4-phonon-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libphonon-dev (= 4:4.6.2-0ubuntu5.6)
    Qt 4 Phonon library development files

Download libqt4-phonon-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 36.2 kB68.0 kB [list of files]
i386 36.1 kB68.0 kB [list of files]