» Ubuntu » Packages

Error

two or more packages specified (linux-image-2.6.35-22-generic-pae lucid-updates)