» Ubuntu » Packages

Error

two or more packages specified (linux-image-2.6.35-32-generic lucid-updates)