» Ubuntu » Packages

Error

two or more packages specified (linux-image-generic-lts-backport-maverick lucid-updates)