» Ubuntu » Packages

Error

two or more packages specified (lsb-cxx lucid-updates)