» Ubuntu » Packages

Error

two or more packages specified (insserv lucid-updates)