» Ubuntu » Packages

Error

two or more packages specified (cgiirc lucid-updates)