» Ubuntu » Packages

Error

two or more packages specified (notification-daemon lucid-updates)