» Ubuntu » Packages

Error

two or more packages specified (nscd lucid-updates)