» Ubuntu » Packages

Error

two or more packages specified (ntp lucid-updates)