» Ubuntu » Packages

Error

two or more packages specified (proftpd-dev lucid-updates)