» Ubuntu » Packages

Error

two or more packages specified (python3.1-doc lucid-updates)