» Ubuntu » Packages

Error

two or more packages specified (release-upgrader-python-apt lucid-updates)