» Ubuntu » Packages

Error

two or more packages specified (language-pack-tn-base lucid-updates)