» Ubuntu » Packages

Error

two or more packages specified (language-pack-ve lucid-updates)