» Ubuntu » Packages

Error

two or more packages specified (transmission-cli lucid-updates)