» Ubuntu » Packages

Error

two or more packages specified (update-inetd lucid-updates)