» Ubuntu » Packages

Error

two or more packages specified (cabextract lucid-updates)