» Ubuntu » Packages

Error

two or more packages specified (uuid-dev lucid-updates)