» Ubuntu » Packages

Error

two or more packages specified (libmono-sharpzip2.6-cil lucid)