» Ubuntu » Packages » lucid (10.04LTS) » debian-installer » ai-choosers
lucid  ]
[ Source: auto-install  ]

Package: ai-choosers (1.6) [universe]

Links for ai-choosers

Screenshot

Ubuntu Resources:

Download Source Package auto-install:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

debian-installer udeb package

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Ubuntu system.

Delayed configuration of locale and keyboard for auto-install

Other Packages Related to ai-choosers

  • depends
  • recommends
  • suggests

Download ai-choosers

Download for all available architectures
Architecture Package Size Installed Size Files
all 0.8 kB12.0 kB no current information