» Ubuntu » Packages » lucid (10.04LTS) » debug » librsvg2-ruby1.8-dbg
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: ruby-gnome2  ]

Package: librsvg2-ruby1.8-dbg (0.19.3-1ubuntu3) [universe]

Links for librsvg2-ruby1.8-dbg

Screenshot

Ubuntu Resources:

Download Source Package ruby-gnome2:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Arnaud Cornet
  • Debian Ruby Extras Maintainers (Mail Archive)
  • Paul van Tilburg
  • Michael Schutte
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

RSVG renderer bindings for the Ruby language

RSVG is a renderer for Scalable Vector Graphics image files. This package contains libraries for using RSVG with the Ruby programming language.

This package contains the debugging symbols.

Other Packages Related to librsvg2-ruby1.8-dbg

  • depends
  • recommends
  • suggests
  • dep: librsvg2-ruby1.8 (= 0.19.3-1ubuntu3)
    RSVG renderer bindings for the Ruby language

Download librsvg2-ruby1.8-dbg

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 23.0 kB100.0 kB [list of files]
i386 22.9 kB96.0 kB [list of files]