» Ubuntu » Packages

Error

two or more packages specified (libgnelib-doc lucid)