» Ubuntu » Packages

Error

two or more packages specified (libisnativec-java-doc lucid)