» Ubuntu » Packages

Error

two or more packages specified (libpgsql-ruby-doc lucid)