» Ubuntu » Packages

Error

two or more packages specified (firefox-3.0-dev lucid)