» Ubuntu » Packages

Error

two or more packages specified (happycoders-libdbg-dev lucid)