» Ubuntu » Packages

Error

two or more packages specified (libappindicator0.0-cil lucid)