» Ubuntu » Packages » lucid (10.04LTS) » cli-mono » libgmime2.4-cil-dev
lucid  ]
[ Source: gmime2.4  ]

Package: libgmime2.4-cil-dev (2.4.14-1+nmu1)

Links for libgmime2.4-cil-dev

Screenshot

Ubuntu Resources:

Download Source Package gmime2.4:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

CLI binding for the GMime library

GMime provides a core library and set of utilities which may be used for the creation and parsing of messages using the Multipurpose Internet Mail Extension (MIME).

This package contains development files for the gmime-sharp library, and should be used for compilation.

Other Packages Related to libgmime2.4-cil-dev

  • depends
  • recommends
  • suggests

Download libgmime2.4-cil-dev

Download for all available architectures
Architecture Package Size Installed Size Files
all 72.4 kB116.0 kB [list of files]