» Ubuntu » Packages

Error

two or more packages specified (libmysql6.0-cil lucid)