» Ubuntu » Packages » lucid (10.04LTS) » cli-mono » libvte0.16-cil-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: gnome-desktop-sharp2  ]

Package: libvte0.16-cil-dev (2.26.0-2ubuntu1)

Links for libvte0.16-cil-dev

Screenshot

Ubuntu Resources:

Download Source Package gnome-desktop-sharp2:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian CLI Libraries Team (Mail Archive)
  • Mirco Bauer
  • Sebastian Dröge
  • Jo Shields

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

CLI binding for VTE 0.16

This package provides the vte-sharp assembly that allows CLI (.NET) programs to use the VTE libraries 0.16.

GNOME Desktop# 2.24 is a CLI (.NET) language binding for the GNOME 2.24 desktop libraries.

This package contains development files for the vte-sharp library, and should be used for compilation

Other Packages Related to libvte0.16-cil-dev

  • depends
  • recommends
  • suggests

Download libvte0.16-cil-dev

Download for all available architectures
Architecture Package Size Installed Size Files
i386 17.2 kB96.0 kB [list of files]