» Ubuntu » Packages

Error

two or more packages specified (libalog-base-dbg lucid)