» Ubuntu » Packages

Error

two or more packages specified (libgtk2-ruby1.8-dbg lucid)