» Ubuntu » Packages

Error

two or more packages specified (libparserutils0-dbg lucid)