» Ubuntu » Packages

Error

two or more packages specified (libtwitter-glib-1.0-dbg lucid)