» Ubuntu » Packages » lucid (10.04LTS) » doc » hyperspec
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: hyperspec  ]

Package: hyperspec (1.28) [multiverse]

Links for hyperspec

Screenshot

Ubuntu Resources:

Download Source Package hyperspec:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Common Lisp Team (Mail Archive)
  • Peter Van Eynde
  • Luca Capello

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

The Common Lisp ANSI-standard Hyperspec

This is a installer package for the html-ed version of the ANSI standard for Common Lisp.

Note that these pages are only for your information and are not valid as a reference. But for all intents and purposes this is a good enough reference for daily work.

Other Packages Related to hyperspec

  • depends
  • recommends
  • suggests

Download hyperspec

Download for all available architectures
Architecture Package Size Installed Size Files
all 9.6 kB100.0 kB [list of files]