» Ubuntu » Packages

Error

two or more packages specified (libatlas-doc lucid)