» Ubuntu » Packages

Error

two or more packages specified (libecore-doc lucid)