» Ubuntu » Packages

Error

two or more packages specified (libg3d-doc lucid)