» Ubuntu » Packages

Error

two or more packages specified (libgegl-0.0-doc lucid)