» Ubuntu » Packages

Error

two or more packages specified (libghc6-editline-doc lucid)