» Ubuntu » Packages

Error

two or more packages specified (libgstreamermm-0.10-doc lucid)