» Ubuntu » Packages

Error

two or more packages specified (libgtkglextmm-x11-1.2-doc lucid)