» Ubuntu » Packages

Error

two or more packages specified (libsoprano-doc lucid)