» Ubuntu » Packages

Error

two or more packages specified (libunique-doc lucid)