» Ubuntu » Packages

Error

two or more packages specified (ngspice-doc lucid)