» Ubuntu » Packages

Error

two or more packages specified (python-pyfltk-doc lucid)