» Ubuntu » Packages

Error

two or more packages specified (pythoncard-doc lucid)