» Ubuntu » Packages » lucid (10.04LTS) » editors » haml-elisp
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libhaml-ruby  ]

Package: haml-elisp (2.2.17-1) [universe]

Links for haml-elisp

Screenshot

Ubuntu Resources:

Download Source Package libhaml-ruby:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Gunnar Wolf
  • Debian Ruby Extras Maintainers (Mail Archive)
  • Ryan Niebur

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Haml (and Sass) modes for Emacsen

This package provides the emacs-lisp for syntax-highlighting Haml and Sass modes.

Other Packages Related to haml-elisp

  • depends
  • recommends
  • suggests
  • enhances
  • rec: libhaml-ruby
    Elegant, easy and powerful template engines for HTML and CSS

Download haml-elisp

Download for all available architectures
Architecture Package Size Installed Size Files
all 13.9 kB136.0 kB [list of files]